API sandbox

From Greenpeace Wiki

JavaScript is required to use the API sandbox.